<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose | Notícias Paraná</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://noticiasparana.com/xmlrpc.php" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="60x60" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-152x152.png" />
			<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-160x160.png" sizes="160x160" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-196x196.png" sizes="196x196" />
		<!--[if lt IE 9]>
	<script src="http://noticiasparana.com/wp-content/themes/outspoken/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose" />
<meta property="og:description" content="A Secretaria Municipal de Saúde (Semsa) de Pinhais divulgou o número de pessoas já imunizadas com as duas doses da vacina contra a Covid-19, ou com dose única, até o dia 3 de março, sendo um total de 105.740." />
<meta property="og:url"	content="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/" />
<meta property="og:site_name" content="Notícias Paraná" />
<meta property="og:updated_time" content="2022-03-15T00:06:54+00:00" />
<meta property="article:published_time" content="2022-03-04T23:50:28+00:00" />
<meta property="article:modified_time" content="2022-03-15T00:06:54+00:00" />
<meta property="og:image" content="http://noticiasparana.com/wp-content/uploads/2022/03/tabel.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose" />
<meta name="twitter:description" content="A Secretaria Municipal de Saúde (Semsa) de Pinhais divulgou o número de pessoas já imunizadas com as duas doses da vacina contra a Covid-19, ou com dose única, até o dia 3 de março, sendo um total de 105.740." />
<meta name="twitter:image" content="http://noticiasparana.com/wp-content/uploads/2022/03/tabel.jpeg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias Paraná &raquo;" href="http://noticiasparana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Paraná &raquo;" href="http://noticiasparana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Paraná &raquo; Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasparana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='wp-block-library-css'  href='http://noticiasparana.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1616717096' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1616717096' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1616717096' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='http://noticiasparana.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://noticiasparana.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='outspoken-style-css'  href='http://noticiasparana.com/wp-content/themes/noticiasparana/style.css?ver=5.5.9' type='text/css' media='all' />
<style id='outspoken-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='outspoken-ie-css'  href='http://noticiasparana.com/wp-content/themes/outspoken/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://noticiasparana.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://noticiasparana.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://noticiasparana.com/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://noticiasparana.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://noticiasparana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://noticiasparana.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11' id='apple_viewportmeta-js'></script>
<link rel="https://api.w.org/" href="http://noticiasparana.com/wp-json/" /><link rel="alternate" type="application/json" href="http://noticiasparana.com/wp-json/wp/v2/posts/29765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasparana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasparana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pinhais 30 Anos: Caminhada Ecológica será neste domingo no Parque das Águas' href='http://noticiasparana.com/pinhais-30-anos-caminhada-ecologica-sera-neste-domingo-no-parque-das-aguas/' />
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/" />
<link rel='shortlink' href='https://wp.me/p5l5Et-7K5' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasparana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasparana.com%2Fvacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasparana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasparana.com%2Fvacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><link rel="icon" href="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
#section-navigation {
	border-top: none;
	border-bottom: none;
	border: none;
}

#footer-widgets .widget-area {
	width: 100%;
	text-align: center;
	padding: 0;
	margin: 0;
}			</style>
		</head>

<body class="post-template-default single single-post postid-29765 single-format-standard single-author sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<form role="search" method="get" class="searchform" action="http://noticiasparana.com/">
	<div class="searchform-wrapper">
		<label><span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" placeholder="Digite &amp; Aperte Enter" value="" name="s" title="Pesquisar por:" />
			<span class="icon">s</span>
		</label>
		<input type="submit" class="searchsubmit" value="" />
	</div>
</form>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Pular pro conteúdo">Pular pro conteúdo</a>
					<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu"><li id="menu-item-13399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13399"><a href="http://noticiasparana.com/editoria/politica/">Política</a></li>
<li id="menu-item-13402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13402"><a href="http://noticiasparana.com/editoria/regiao-metropolitana/">Região Metropolitana</a></li>
<li id="menu-item-13400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13400"><a href="http://noticiasparana.com/editoria/brasil/">Brasil</a></li>
<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="http://noticiasparana.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="http://noticiasparana.com/contato/">Contato</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			<div class="site-title center">
				<div class="home-link">
					<a href="http://noticiasparana.com/" title="Notícias Paraná" rel="home">

						<img src="http://noticiasparana.com/wp-content/uploads/2016/01/NP-Topo.png" alt="Notícias Paraná" title="Notícias Paraná" />
					</a>
				</div>
			</div>

			<div id="section-toggle">Seções<span></span></div>
			<div id="section-navigation">
							</div>
		</header><!-- #masthead -->

			<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegação de post</h1>
		<div class="nav-previous">
			<a href="http://noticiasparana.com/pinhais-30-anos-caminhada-ecologica-sera-neste-domingo-no-parque-das-aguas/" rel="prev"><span class="arrow">&lt;</span><span class="meta-nav">Pinhais 30 Anos: Caminhada Ecológica será neste domingo no Parque das Águas</span></a>		</div>
		<div class="nav-next">
					</div>
	</nav><!-- .navigation -->
	
		<div id="main" class="site-main">


		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		<article id="post-29765" class="post-29765 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">

			<header class="entry-header">
				<div class="entry-meta-top">
					<span class="categories-links"><a href="http://noticiasparana.com/editoria/politica/" rel="category tag">Política</a></span>				</div><!-- .entry-meta -->

				<h1 class="entry-title">Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose</h1>

				
				<div class="entry-meta">
					<span class="author vcard"><a class="url fn n" href="http://noticiasparana.com/author/wpadmin/" title="Ver todos os posts de Notícias Paraná" rel="author">Notícias Paraná</a></span><span class="separator">em</span><span class="date"><a href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/" title="Link permanente para Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose" rel="bookmark"><time class="entry-date" datetime="2022-03-04T23:50:28-03:00">04/03/22</time></a></span><span class="separator">/</span><span class="leave-reply"><a href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/#respond"><span class="dsq-postid" data-dsqidentifier="29765 http://noticiasparana.com/?p=29765">0 comentários</span></a></span>				</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-hide-on-mobile dpsp-button-style-1"></div><p dir="ltr">A Secretaria Municipal de Saúde (Semsa) de Pinhais divulgou o número de pessoas já imunizadas com as duas doses da vacina contra a Covid-19, ou com dose única, até o dia 3 de março, sendo um total de 105.740. Esse número representa 85,47% da população, a partir de 5 anos de idade, vacinada de acordo com critérios estabelecidos pelo Ministério da Saúde (MS). Já a aplicação da primeira dose alcançou 96,15% da população, na mesma faixa etária.</p>
<p dir="ltr">Vacinação infantil</p>
<p dir="ltr">A Semsa segue com a vacinação pediátrica, para crianças de 5 a 11 anos, sem necessidade de agendamento. Haverá vacinação neste sábado (5), das 8h às 15h, para 1ª e 2ª dose, os locais são a Unidade de Saúde da Mulher e da Criança (Rua Rio Solimões, 710, esquina com a Rua Rio Purus, no bairro Weissópolis) e USF Tebas (Av.Juriti, 132, bairro Jardim Cláudia).</p>
<p dir="ltr">Ao longo da próxima semana, de 8 a 11 de março, o atendimento será das 9h às 16h, na Unidade de Saúde da Mulher e da Criança.</p>
<p dir="ltr">Vacinação de adolescentes e adultos</p>
<p dir="ltr">Pais ou responsáveis devem levar os adolescentes, de 12 a 17 anos,  à unidade de saúde da sua região para receberem a 1ª e 2ª dose, caso já esteja no prazo. O atendimento para os próximos dias será de segunda a sexta-feira, em todas as unidades, das 9h às 16h30. Nas unidades com horário estendido, o atendimento vai até as 18h30 – USFs Weissópolis, Vargem Grande, Ana Neri e Maria Antonieta. Estes mesmos horários e locais também são direcionados para o público adulto.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29765" class="share-facebook sd-button share-icon no-text" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29765" class="share-twitter sd-button share-icon no-text" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/?share=whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


		</article><!-- #post -->

		<div class="widget-area">
			<aside class="widget wpshower-more-like-this">
	<h3 class="widget-title">Poderá gostar de</h3>
	<ul>		<li>
			<article>
				<a href="http://noticiasparana.com/assembleia-reconhece-estado-de-calamidade-publica-em-mais-73-municipios/"><img src="http://noticiasparana.com/wp-content/uploads/2020/04/traiano-alep-corona-436x291.jpeg" alt="" /></a>
				<h2><a href="http://noticiasparana.com/assembleia-reconhece-estado-de-calamidade-publica-em-mais-73-municipios/">Assembleia reconhece estado de calamidade pública em mais 73 municípios</a></h2>
			</article>
		</li>
		<li>
			<article>
				<a href="http://noticiasparana.com/uso-de-mascaras-em-locais-publicos-pode-se-tornar-obrigatorio-no-parana/"><img src="http://noticiasparana.com/wp-content/uploads/2020/04/mascara-pr-436x291.jpeg" alt="" /></a>
				<h2><a href="http://noticiasparana.com/uso-de-mascaras-em-locais-publicos-pode-se-tornar-obrigatorio-no-parana/">Uso de máscaras em locais públicos pode se tornar obrigatório no Paraná</a></h2>
			</article>
		</li>
		<li>
			<article>
				<a href="http://noticiasparana.com/stf-estados-e-municipios-podem-fazer-acoes-contra-covid-19-sem-uniao/"><img src="http://noticiasparana.com/wp-content/uploads/2020/04/Estado-STF-436x291.jpg" alt="" /></a>
				<h2><a href="http://noticiasparana.com/stf-estados-e-municipios-podem-fazer-acoes-contra-covid-19-sem-uniao/">STF: estados e municípios podem fazer ações contra covid-19 sem União</a></h2>
			</article>
		</li>
</ul>
</aside>
		</div>

		
<div id="disqus_thread"></div>


	</div><!-- #content -->
</div><!-- #primary -->

<div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
		<div class="widget-area">
			
	<div id="slider" class="outspoken-gallery uncropped">
		<ul class="slides">
				<li>
				<article>
					<a href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2022/03/tabel-950x633.jpeg);" title="Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/politica/" rel="category tag">Política</a></span></div>
						<h2><a href="http://noticiasparana.com/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/">Vacina contra a Covid-19: 85,47% da população de Pinhais já recebeu a 2ª dose</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/pinhais-30-anos-caminhada-ecologica-sera-neste-domingo-no-parque-das-aguas/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2022/03/caminhada-950x633.jpg);" title="Pinhais 30 Anos: Caminhada Ecológica será neste domingo no Parque das Águas"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/regiao-metropolitana/" rel="category tag">Região Metropolitana</a></span></div>
						<h2><a href="http://noticiasparana.com/pinhais-30-anos-caminhada-ecologica-sera-neste-domingo-no-parque-das-aguas/">Pinhais 30 Anos: Caminhada Ecológica será neste domingo no Parque das Águas</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/pinhais-30-anos-cursos-profissionalizantes-geram-oportunidades-que-mudam-a-vida-das-pessoas/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2022/03/trabalho-950x633.jpg);" title="Pinhais 30 anos: cursos profissionalizantes geram oportunidades que mudam a vida das pessoas"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/regiao-metropolitana/" rel="category tag">Região Metropolitana</a></span></div>
						<h2><a href="http://noticiasparana.com/pinhais-30-anos-cursos-profissionalizantes-geram-oportunidades-que-mudam-a-vida-das-pessoas/">Pinhais 30 anos: cursos profissionalizantes geram oportunidades que mudam a vida das pessoas</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/tarifa-do-transporte-coletivo-e-reajustada-pela-primeira-vez-em-3-anos/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2022/03/passagem-1112x782.jpg);" title="Tarifa do transporte coletivo é reajustada pela primeira vez em 3 anos"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/curitiba/" rel="category tag">Curitiba</a></span></div>
						<h2><a href="http://noticiasparana.com/tarifa-do-transporte-coletivo-e-reajustada-pela-primeira-vez-em-3-anos/">Tarifa do transporte coletivo é reajustada pela primeira vez em 3 anos</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/equipes-da-cohab-fas-e-regional-visitam-area-atingida-e-planejam-acoes/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2022/03/fogo-1112x782.jpg);" title="Equipes da Cohab, FAS e Regional visitam área atingida e planejam ações"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/curitiba/" rel="category tag">Curitiba</a></span></div>
						<h2><a href="http://noticiasparana.com/equipes-da-cohab-fas-e-regional-visitam-area-atingida-e-planejam-acoes/">Equipes da Cohab, FAS e Regional visitam área atingida e planejam ações</a></h2>
					</div>
				</article>
			</li>
			</ul>
		<div class="prev">&lt;</div>
		<div class="next">&gt;</div>

		<script type="text/javascript">
		jQuery(function() {
			jQuery('#slider').wpShowerSlider({
				autorotate: 5			});
		});
		</script>
	</div>

	<aside id="wpshower_follow_us-3" class="widget widget_wpshower_follow_us">
		<ul>
								<li class="wpshower-follow-fb"><a href="https://www.facebook.com/pages/Not%C3%ADcias-Paran%C3%A1/254445281374632"><span>f</span>Facebook</a></li>
																<li class="wpshower-follow-tw"><a href="http://www.twitter.com/noticias_parana"><span>w</span>Twitter</a></li>
																																												</ul>

		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://pinhais.atende.net/"><img width="400" height="700" src="http://noticiasparana.com/wp-content/uploads/2022/02/webbanner_aniversario_30anos_pinhais_400x700px.png" class="image wp-image-29725  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://noticiasparana.com/wp-content/uploads/2022/02/webbanner_aniversario_30anos_pinhais_400x700px.png 400w, http://noticiasparana.com/wp-content/uploads/2022/02/webbanner_aniversario_30anos_pinhais_400x700px-171x300.png 171w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="wpshower_ad-2" class="widget widget_wpshower_ad"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Acordão on Scribd" href="https://www.scribd.com/document/495966003/Acordao#from_embed"  style="text-decoration: underline;">Acordão</a> by <a title="View Murilo Basso's profile on Scribd" href="https://www.scribd.com/user/309960449/Murilo-Basso#from_embed"  style="text-decoration: underline;">Murilo Basso</a> on Scribd</p><iframe class="scribd_iframe_embed" title="Acordão" src="https://pt.scribd.com/embeds/495966003/content?start_page=1&view_mode=scroll&access_key=key-rccw7Ao0zGJ5uhlMJWzm" data-auto-height="false" data-aspect-ratio="0.7068965517241379" scrolling="no" id="doc_27844" width="100%" height="600" frameborder="0"></iframe></aside><aside id="top-posts-4" class="widget widget_top-posts"><h6 class="widget-title">Mais lidos</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://noticiasparana.com/" title="&hellip;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-180x180.jpg" alt="&hellip;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://noticiasparana.com/" title="&hellip;" class="bump-view" data-bump-view="tp">&hellip;</a>
							</div>
													</li>
										<li>
						<a href="http://noticiasparana.com/zoo-encaminha-parceria-com-ufpr-para-ser-primeiro-do-brasil-a-imunizar-animais/" title="Zoo encaminha parceria com UFPR para ser primeiro do Brasil a imunizar animais" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/noticiasparana.com/wp-content/uploads/2021/12/zoo.jpg?resize=40%2C40" alt="Zoo encaminha parceria com UFPR para ser primeiro do Brasil a imunizar animais" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://noticiasparana.com/zoo-encaminha-parceria-com-ufpr-para-ser-primeiro-do-brasil-a-imunizar-animais/" title="Zoo encaminha parceria com UFPR para ser primeiro do Brasil a imunizar animais" class="bump-view" data-bump-view="tp">Zoo encaminha parceria com UFPR para ser primeiro do Brasil a imunizar animais</a>
							</div>
													</li>
										<li>
						<a href="http://noticiasparana.com/veja-o-cronograma-da-semana-para-a-dose-de-reforco-da-vacina-anticovid/" title="Veja o cronograma da semana para a dose de reforço da vacina anticovid" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/noticiasparana.com/wp-content/uploads/2021/12/vac.jpg?resize=40%2C40" alt="Veja o cronograma da semana para a dose de reforço da vacina anticovid" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://noticiasparana.com/veja-o-cronograma-da-semana-para-a-dose-de-reforco-da-vacina-anticovid/" title="Veja o cronograma da semana para a dose de reforço da vacina anticovid" class="bump-view" data-bump-view="tp">Veja o cronograma da semana para a dose de reforço da vacina anticovid</a>
							</div>
													</li>
										<li>
						<a href="http://noticiasparana.com/de-dia-atracoes-no-passeio-a-noite-luzes-do-palacio-avenida-veja-a-agenda-desta-quarta/" title="De dia, atrações no Passeio. À noite, luzes do Palácio Avenida. Veja a agenda desta quarta" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/noticiasparana.com/wp-content/uploads/2021/12/condor.jpg?resize=40%2C40" alt="De dia, atrações no Passeio. À noite, luzes do Palácio Avenida. Veja a agenda desta quarta" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://noticiasparana.com/de-dia-atracoes-no-passeio-a-noite-luzes-do-palacio-avenida-veja-a-agenda-desta-quarta/" title="De dia, atrações no Passeio. À noite, luzes do Palácio Avenida. Veja a agenda desta quarta" class="bump-view" data-bump-view="tp">De dia, atrações no Passeio. À noite, luzes do Palácio Avenida. Veja a agenda desta quarta</a>
							</div>
													</li>
										<li>
						<a href="http://noticiasparana.com/bale-o-quebra-nozes-desfile-de-natal-e-cantata-do-bairro-novo-estreiam-esta-semana/" title="Balé O Quebra-Nozes, Desfile de Natal e Cantata do Bairro Novo estreiam esta semana" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/noticiasparana.com/wp-content/uploads/2021/12/bale.jpg?resize=40%2C40" alt="Balé O Quebra-Nozes, Desfile de Natal e Cantata do Bairro Novo estreiam esta semana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://noticiasparana.com/bale-o-quebra-nozes-desfile-de-natal-e-cantata-do-bairro-novo-estreiam-esta-semana/" title="Balé O Quebra-Nozes, Desfile de Natal e Cantata do Bairro Novo estreiam esta semana" class="bump-view" data-bump-view="tp">Balé O Quebra-Nozes, Desfile de Natal e Cantata do Bairro Novo estreiam esta semana</a>
							</div>
													</li>
					</ul>
</aside>		</div><!-- .widget-area -->
	</div><!-- .sidebar-inner -->
</div><!-- #tertiary -->

		</div><!-- #main -->

		<div id="footer-widgets" class="sidebar-container" role="complementary">
			<div class="sidebar-inner">
				<div class="widget-area">
					<aside id="text-4" class="widget widget_text">			<div class="textwidget">Este sítio tem como finalidade a transmissão de informações jornalísticas e opiniões sobre notícias do momento. <br />Se você não concorda ou se sentiu ofendido com o que está está postado aqui, por favor nos escreva, que imediatamente abrimos espaço para o contraditório.
</div>
		</aside>				</div>
				<div class="widget-area">
									</div>
				<div class="widget-area">
									</div>
			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
								<a href="http://noticiasparana.com/" title="Notícias Paraná">Notícias Paraná</a>
© 2016 Todos os direitos reservados			</div><!-- .site-info -->
<!--
			<div class="theme-info">
				<a href="http://wpshower.com/outspoken">Outspoken</a> theme <span>by</span> <a href="http://wpshower.com">Wpshower</a>
			</div>
-->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/noticiasparana.com\/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose\/":29765};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="http://noticiasparana.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.5.9' id='gp_cycle2-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.5.9' id='custom-banners-js-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"noticiasparana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"29765 http:\/\/noticiasparana.com\/?p=29765","disqusShortname":"noticiasparana","disqusTitle":"Vacina contra a Covid-19: 85,47% da popula\u00e7\u00e3o de Pinhais j\u00e1 recebeu a 2\u00aa dose","disqusUrl":"http:\/\/noticiasparana.com\/vacina-contra-a-covid-19-8547-da-populacao-de-pinhais-ja-recebeu-a-2a-dose\/","postId":"29765"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.9' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' async data-noptimize src='http://noticiasparana.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/jquery.mousewheel-3.0.6.pack.js?ver=20130701' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.pack.js?ver=20130701' id='fancybox-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06' id='jquery-modernizr-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15' id='wpshower-responsive-videos-js'></script>
<script type='text/javascript' id='outspoken-script-js-extra'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"1","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02' id='outspoken-script-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15' id='wpshower-slider-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.9' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.9' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1' id='jetpack-whatsapp-js'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202212.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.2',blog:'78908297',post:'29765',tz:'-3',srv:'noticiasparana.com'} ]);
	_stq.push([ 'clickTrackerInit', '78908297', '29765' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47401431-1', 'noticiasparana.com');
  ga('send', 'pageview');

</script></body>
</html>