<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Governo agiliza obras e antecipa entrega de três hospitais | Notícias Paraná</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://noticiasparana.com/xmlrpc.php" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="60x60" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="http://noticiasparana.com/wp-content/uploads/apple-touch-icon-152x152.png" />
			<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-160x160.png" sizes="160x160" />
		<link rel="icon" type="image/png" href="http://noticiasparana.com/wp-content/uploads/favicon-196x196.png" sizes="196x196" />
		<!--[if lt IE 9]>
	<script src="http://noticiasparana.com/wp-content/themes/outspoken/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias Paraná &raquo;" href="http://noticiasparana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Paraná &raquo;" href="http://noticiasparana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Paraná &raquo; Governo agiliza obras e antecipa entrega de três hospitais" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasparana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://noticiasparana.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1583512305' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1583512305' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1583512305' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://noticiasparana.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://noticiasparana.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://noticiasparana.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='outspoken-style-css'  href='http://noticiasparana.com/wp-content/themes/noticiasparana/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='outspoken-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='outspoken-ie-css'  href='http://noticiasparana.com/wp-content/themes/outspoken/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://noticiasparana.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://noticiasparana.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://noticiasparana.com/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://noticiasparana.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://noticiasparana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://noticiasparana.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<link rel='https://api.w.org/' href='http://noticiasparana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasparana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasparana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprovado por unanimidade repasse de R$ 37,7 milhões da Assembleia para o combate ao coronavírus' href='http://noticiasparana.com/aprovado-por-unanimidade-repasse-de-r-377-milhoes-da-assembleia-para-o-combate-ao-coronavirus/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" />
<link rel='shortlink' href='https://wp.me/p5l5Et-7DR' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasparana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasparana.com%2Fgoverno-agiliza-obras-e-antecipa-entrega-de-tres-hospitais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasparana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasparana.com%2Fgoverno-agiliza-obras-e-antecipa-entrega-de-tres-hospitais%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Governo agiliza obras e antecipa entrega de três hospitais" /><meta property="og:description" 	content="O governador Carlos Massa Ratinho Junior determinou nesta quinta-feira (02) a agilidade na conclusão de" /><meta property="og:image" 		content="http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-1024x683.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo agiliza obras e antecipa entrega de três hospitais" />
<meta property="og:url" content="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" />
<meta property="og:description" content="O governador Carlos Massa Ratinho Junior determinou nesta quinta-feira (02) a agilidade na conclusão de três hospitais regionais como forma de ampliar a força-tarefa do Estado para o enfrentamento …" />
<meta property="article:published_time" content="2020-04-03T10:35:44+00:00" />
<meta property="article:modified_time" content="2020-04-03T10:35:44+00:00" />
<meta property="og:site_name" content="Notícias Paraná" />
<meta property="og:image" content="http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Governo agiliza obras e antecipa entrega de três hospitais" />
<meta name="twitter:image" content="http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
#section-navigation {
	border-top: none;
	border-bottom: none;
	border: none;
}

#footer-widgets .widget-area {
	width: 100%;
	text-align: center;
	padding: 0;
	margin: 0;
}			</style>
		</head>

<body class="post-template-default single single-post postid-29379 single-format-standard single-author sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<form role="search" method="get" class="searchform" action="http://noticiasparana.com/">
	<div class="searchform-wrapper">
		<label><span class="screen-reader-text">Pesquisar por:</span>
			<input type="text" placeholder="Digite &amp; Aperte Enter" value="" name="s" title="Pesquisar por:" />
			<span class="icon">s</span>
		</label>
		<input type="submit" class="searchsubmit" value="" />
	</div>
</form>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Pular pro conteúdo">Pular pro conteúdo</a>
					<div class="menu-menu2-container"><ul id="menu-menu2" class="nav-menu"><li id="menu-item-13400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13400"><a href="http://noticiasparana.com/editoria/brasil/">Brasil</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="http://noticiasparana.com/contato/">Contato</a></li>
<li id="menu-item-11593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11593"><a href="http://noticiasparana.com/editoria/professor-hermes/">Hermes Leão</a></li>
<li id="menu-item-13399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13399"><a href="http://noticiasparana.com/editoria/politica/">Política</a></li>
<li id="menu-item-11580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11580"><a href="http://noticiasparana.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-13402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13402"><a href="http://noticiasparana.com/editoria/regiao-metropolitana-litoral/">Região Metropolitana e Litoral</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			<div class="site-title center">
				<div class="home-link">
					<a href="http://noticiasparana.com/" title="Notícias Paraná" rel="home">

						<img src="http://noticiasparana.com/wp-content/uploads/2016/01/NP-Topo.png" alt="Notícias Paraná" title="Notícias Paraná" />
					</a>
				</div>
			</div>

			<div id="section-toggle">Seções<span></span></div>
			<div id="section-navigation">
							</div>
		</header><!-- #masthead -->

			<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegação de post</h1>
		<div class="nav-previous">
			<a href="http://noticiasparana.com/aprovado-por-unanimidade-repasse-de-r-377-milhoes-da-assembleia-para-o-combate-ao-coronavirus/" rel="prev"><span class="arrow">&lt;</span><span class="meta-nav">Aprovado por unanimidade repasse de R$ 37,7 milhões da Assembleia para o combate ao coronavírus</span></a>		</div>
		<div class="nav-next">
					</div>
	</nav><!-- .navigation -->
	
		<div id="main" class="site-main">


		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		<article id="post-29379" class="post-29379 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-covid-19 tag-ratinho-junior">

			<header class="entry-header">
				<div class="entry-meta-top">
					<span class="categories-links"><a href="http://noticiasparana.com/editoria/politica/" rel="category tag">Política</a></span>				</div><!-- .entry-meta -->

				<h1 class="entry-title">Governo agiliza obras e antecipa entrega de três hospitais</h1>

				
				<div class="entry-meta">
					<span class="author vcard"><a class="url fn n" href="http://noticiasparana.com/author/wpadmin/" title="Ver todos os posts de Notícias Paraná" rel="author">Notícias Paraná</a></span><span class="separator">em</span><span class="date"><a href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" title="Link permanente para Governo agiliza obras e antecipa entrega de três hospitais" rel="bookmark"><time class="entry-date" datetime="2020-04-03T07:35:44-03:00">03/04/20</time></a></span><span class="separator">/</span><span class="leave-reply"><a href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/#respond"><span class="dsq-postid" data-dsqidentifier="29379 http://noticiasparana.com/?p=29379">0 comentários</span></a></span>				</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"></div><div id="attachment_29380" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-29380" class="size-large wp-image-29380" src="http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-1024x683.jpg" alt="" width="1024" height="683" srcset="http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-1024x683.jpg 1024w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-300x200.jpg 300w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-150x100.jpg 150w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-768x512.jpg 768w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-1536x1024.jpg 1536w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-436x291.jpg 436w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-673x449.jpg 673w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-950x633.jpg 950w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-1112x741.jpg 1112w, http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-29380" class="wp-caption-text">Foto: Ari Dias/AEN</p></div>
<p>O governador Carlos Massa Ratinho Junior determinou nesta quinta-feira (02) a agilidade na conclusão de três hospitais regionais como forma de ampliar a força-tarefa do Estado para o enfrentamento ao coronavírus. Previstas inicialmente para serem concluídas em dezembro, as obras dos complexos de Telêmaco Borba (Campos Gerais), Guarapuava (Centro) e Ivaiporã (Vale do Ivaí) serão antecipadas pela Secretaria de Estado da Saúde.</p>
<p>A intenção, destacou o governador, é que as estruturas estejam à disposição dos paranaenses o mais brevemente possível. “Estamos reforçando o trabalho para entregar mais três hospitais para a população. Algo que só iria ocorrer no fim do ano agora vai ajudar o Paraná neste enfrentamento ao coronavírus”, afirmou.</p>
<p>Somados, os três centros médicos vão garantir ao sistema público do Estado mais 160 leitos, sendo 40 de Unidade de Terapia Intensiva (UTI). “A nossa ideia aqui no Paraná é usar as estruturas hospitalares, locais já apropriados para atender as pessoas, para reforçar o atendimento contra o Covid-19. Os próprios hospitais serão transformados em hospitais de campanha”, ressaltou o governador.</p>
<p>REDE HOSPITALAR – Secretário de Estado da Saúde, Beto Preto explicou que a antecipação das obras se soma a outras medidas já tomadas pelo Governo do Estado para garantir uma rede de saúde ampla e completa, dedicada ao tratamento do coronavírus.</p>
<p>Ele destacou que, além desses novos 160 leitos, a secretaria vai ativar mais 317 leitos de UTI e 731 leitos de enfermaria em hospitais de todo o Estado. As estruturas estarão disponível até o fim da próxima semana e se somarão aos 3.603 leitos de atendimento especializado (públicos e particulares) já existentes em nove hospitais de referência e 51 de retaguarda espalhados pelo Paraná.</p>
<p>“Vamos colocar para funcionar todas essas estruturas. Não teremos e não queremos obras paradas. Temos hospital fechado há nove anos, leitos que não foram abertos. Vamos abrir a porta da saúde. Isso é ter respeito pelas pessoas”, afirmou o secretário.</p>
<p>AVALIAÇÃO DIÁRIA &#8211; Beto Preto reforçou, ainda, que caso o quadro epidemiológico exija novas medidas, o Estado tem condições para mais contratações nos próximos 90 dias. “É um momento de avaliação diária, de tomadas de medidas diárias, de acordo com que o quadro epidemiológico se apresenta”, disse.</p>
<p>COMPLEXOS – Os hospitais em Ivaiporã e Guarapuava estão em construção, com mais de 90% das obras concluídas. Já o complexo de Telêmaco Borba passa pela parte final de adequação. Originalmente, tanto o de Ivaiporã quanto o de Telêmaco vão ser dedicados preferencialmente ao atendimento da mulher.</p>
<p>“Esse hospital em Telêmaco Borba já foi inaugurado três vezes, mas nunca entrou em funcionamento. Agora, sim, vai atender a população”, afirmou Beto Preto.</p>
<p>Já a estrutura de Guarapuava será referência para Urgência e Emergência e terá seu perfil assistencial direcionado para atendimento em ortopedia e trauma, cirurgia geral e clínica médica. “Mas, neste momento, todos servirão para ajudar a vencer o coronavírus”, destacou Ratinho Junior.</p>
<p>Fonte: AEN</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29379" class="share-facebook sd-button share-icon no-text" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29379" class="share-twitter sd-button share-icon no-text" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/?share=whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>				<div class="tags-links">Tagged: <a href="http://noticiasparana.com/assunto/covid-19/" rel="tag">Covid-19</a> <a href="http://noticiasparana.com/assunto/ratinho-junior/" rel="tag">Ratinho Junior</a></div>							</div><!-- .entry-content -->


		</article><!-- #post -->

		<div class="widget-area">
			<aside class="widget wpshower-more-like-this">
	<h3 class="widget-title">Poderá gostar de</h3>
	<ul>		<li>
			<article>
				<a href="http://noticiasparana.com/aprovado-por-unanimidade-repasse-de-r-377-milhoes-da-assembleia-para-o-combate-ao-coronavirus/"><img src="http://noticiasparana.com/wp-content/uploads/2020/03/Assembleia-37-m-436x291.jpeg" alt="" /></a>
				<h2><a href="http://noticiasparana.com/aprovado-por-unanimidade-repasse-de-r-377-milhoes-da-assembleia-para-o-combate-ao-coronavirus/">Aprovado por unanimidade repasse de R$ 37,7 milhões da Assembleia para o combate ao coronavírus</a></h2>
			</article>
		</li>
		<li>
			<article>
				<a href="http://noticiasparana.com/camara-aprova-auxilio-de-r-600-por-mes-para-trabalhador-informal/"><img src="http://noticiasparana.com/wp-content/uploads/2020/03/Camara-aprova-600-436x291.jpg" alt="" /></a>
				<h2><a href="http://noticiasparana.com/camara-aprova-auxilio-de-r-600-por-mes-para-trabalhador-informal/">Câmara aprova auxílio de R$ 600 por mês para trabalhador informal</a></h2>
			</article>
		</li>
		<li>
			<article>
				<a href="http://noticiasparana.com/assembleia-legislativa-estuda-implantacao-de-sistema-para-votacao-remota/"><img src="http://noticiasparana.com/wp-content/uploads/2020/03/votação-remota-436x291.jpeg" alt="" /></a>
				<h2><a href="http://noticiasparana.com/assembleia-legislativa-estuda-implantacao-de-sistema-para-votacao-remota/">Assembleia Legislativa estuda implantação de sistema para votação remota</a></h2>
			</article>
		</li>
</ul>
</aside>
		</div>

		
<div id="disqus_thread"></div>


	</div><!-- #content -->
</div><!-- #primary -->

<div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
		<div class="widget-area">
			<aside id="wpshower_follow_us-3" class="widget widget_wpshower_follow_us">
		<ul>
								<li class="wpshower-follow-fb"><a href="https://www.facebook.com/pages/Not%C3%ADcias-Paran%C3%A1/254445281374632"><span>f</span>Facebook</a></li>
																<li class="wpshower-follow-tw"><a href="http://www.twitter.com/noticias_parana"><span>w</span>Twitter</a></li>
																																												</ul>

		</aside>
	<div id="slider" class="outspoken-gallery uncropped">
		<ul class="slides">
				<li>
				<article>
					<a href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital-1112x782.jpg);" title="Governo agiliza obras e antecipa entrega de três hospitais"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/politica/" rel="category tag">Política</a></span></div>
						<h2><a href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/">Governo agiliza obras e antecipa entrega de três hospitais</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/aprovado-por-unanimidade-repasse-de-r-377-milhoes-da-assembleia-para-o-combate-ao-coronavirus/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2020/03/Assembleia-37-m-673x449.jpeg);" title="Aprovado por unanimidade repasse de R$ 37,7 milhões da Assembleia para o combate ao coronavírus"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/politica/" rel="category tag">Política</a></span></div>
						<h2><a href="http://noticiasparana.com/aprovado-por-unanimidade-repasse-de-r-377-milhoes-da-assembleia-para-o-combate-ao-coronavirus/">Aprovado por unanimidade repasse de R$ 37,7 milhões da Assembleia para o combate ao coronavírus</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/parana-conta-com-hospital-exclusivo-para-tratamento-do-coronavirus/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2020/03/Hospital-exclusivo-1112x782.jpg);" title="Paraná conta com hospital exclusivo para tratamento do coronavírus"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/geral/" rel="category tag">Geral</a></span></div>
						<h2><a href="http://noticiasparana.com/parana-conta-com-hospital-exclusivo-para-tratamento-do-coronavirus/">Paraná conta com hospital exclusivo para tratamento do coronavírus</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/camara-aprova-auxilio-de-r-600-por-mes-para-trabalhador-informal/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2020/03/Camara-aprova-600-673x449.jpg);" title="Câmara aprova auxílio de R$ 600 por mês para trabalhador informal"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/politica/" rel="category tag">Política</a></span></div>
						<h2><a href="http://noticiasparana.com/camara-aprova-auxilio-de-r-600-por-mes-para-trabalhador-informal/">Câmara aprova auxílio de R$ 600 por mês para trabalhador informal</a></h2>
					</div>
				</article>
			</li>
				<li>
				<article>
					<a href="http://noticiasparana.com/campanha-de-vacinacao-contra-gripe-comeca-hoje-em-todo-o-pais/" style="background-image: url(http://noticiasparana.com/wp-content/uploads/2020/03/vacinação-gripe-950x633.jpg);" title="Campanha de vacinação contra gripe começa hoje em todo o país"></a>
					<div class="info">
						<div class="meta"><span class="categories-links"><a href="http://noticiasparana.com/editoria/geral/" rel="category tag">Geral</a></span></div>
						<h2><a href="http://noticiasparana.com/campanha-de-vacinacao-contra-gripe-comeca-hoje-em-todo-o-pais/">Campanha de vacinação contra gripe começa hoje em todo o país</a></h2>
					</div>
				</article>
			</li>
			</ul>
		<div class="prev">&lt;</div>
		<div class="next">&gt;</div>

		<script type="text/javascript">
		jQuery(function() {
			jQuery('#slider').wpShowerSlider({
				autorotate: 5			});
		});
		</script>
	</div>

	<aside id="media_image-16" class="widget widget_media_image"><a href="https://pinhais.atende.net/"><img width="400" height="700" src="http://noticiasparana.com/wp-content/uploads/2020/03/NP.png" class="image wp-image-29319  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://noticiasparana.com/wp-content/uploads/2020/03/NP.png 400w, http://noticiasparana.com/wp-content/uploads/2020/03/NP-171x300.png 171w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="top-posts-4" class="widget widget_top-posts"><h6 class="widget-title">Mais lidos</h6><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://noticiasparana.com/" title="&hellip;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-180x180.jpg" class='widgets-list-layout-blavatar' alt="&hellip;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://noticiasparana.com/" class="bump-view" data-bump-view="tp">
								&hellip;							</a>
						</div>
												</li>
										<li>
												<a href="http://noticiasparana.com/prefeitura-de-curitiba-alerta-para-mensagem-falsa-de-que-greca-fechara-comercio-e-terminais-de-onibus/" title="Prefeitura de Curitiba alerta para mensagem falsa de que Greca fechará comércio e terminais de ônibus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/noticiasparana.com/wp-content/uploads/2020/03/fake-Corona.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Prefeitura de Curitiba alerta para mensagem falsa de que Greca fechará comércio e terminais de ônibus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://noticiasparana.com/prefeitura-de-curitiba-alerta-para-mensagem-falsa-de-que-greca-fechara-comercio-e-terminais-de-onibus/" class="bump-view" data-bump-view="tp">
								Prefeitura de Curitiba alerta para mensagem falsa de que Greca fechará comércio e terminais de ônibus							</a>
						</div>
												</li>
										<li>
												<a href="http://noticiasparana.com/camara-aprova-decreto-de-calamidade-publica-por-conta-do-coronavirus/" title="Câmara aprova decreto de calamidade pública por conta do coronavírus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/noticiasparana.com/wp-content/uploads/2020/03/camara-calamidade.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Câmara aprova decreto de calamidade pública por conta do coronavírus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://noticiasparana.com/camara-aprova-decreto-de-calamidade-publica-por-conta-do-coronavirus/" class="bump-view" data-bump-view="tp">
								Câmara aprova decreto de calamidade pública por conta do coronavírus							</a>
						</div>
												</li>
										<li>
												<a href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" title="Governo agiliza obras e antecipa entrega de três hospitais" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/noticiasparana.com/wp-content/uploads/2020/04/inauguração-hospital.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Governo agiliza obras e antecipa entrega de três hospitais" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://noticiasparana.com/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" class="bump-view" data-bump-view="tp">
								Governo agiliza obras e antecipa entrega de três hospitais							</a>
						</div>
												</li>
										<li>
												<a href="http://noticiasparana.com/contato/" title="Contato" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://noticiasparana.com/wp-content/uploads/2016/01/cropped-Arte-Blog-Topo-II-1-180x180.jpg" class='widgets-list-layout-blavatar' alt="Contato" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://noticiasparana.com/contato/" class="bump-view" data-bump-view="tp">
								Contato							</a>
						</div>
												</li>
					</ul>
</aside>		</div><!-- .widget-area -->
	</div><!-- .sidebar-inner -->
</div><!-- #tertiary -->

		</div><!-- #main -->

		<div id="footer-widgets" class="sidebar-container" role="complementary">
			<div class="sidebar-inner">
				<div class="widget-area">
					<aside id="text-4" class="widget widget_text">			<div class="textwidget">Este sítio tem como finalidade a transmissão de informações jornalísticas e opiniões sobre notícias do momento. <br />Se você não concorda ou se sentiu ofendido com o que está está postado aqui, por favor nos escreva, que imediatamente abrimos espaço para o contraditório.
</div>
		</aside>				</div>
				<div class="widget-area">
									</div>
				<div class="widget-area">
									</div>
			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
								<a href="http://noticiasparana.com/" title="Notícias Paraná">Notícias Paraná</a>
© 2016 Todos os direitos reservados			</div><!-- .site-info -->
<!--
			<div class="theme-info">
				<a href="http://wpshower.com/outspoken">Outspoken</a> theme <span>by</span> <a href="http://wpshower.com">Wpshower</a>
			</div>
-->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/noticiasparana.com\/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais\/":29379};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="http://noticiasparana.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"noticiasparana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"29379 http:\/\/noticiasparana.com\/?p=29379","disqusShortname":"noticiasparana","disqusTitle":"Governo agiliza obras e antecipa entrega de tr\u00eas hospitais","disqusUrl":"http:\/\/noticiasparana.com\/governo-agiliza-obras-e-antecipa-entrega-de-tres-hospitais\/","postId":"29379"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/jquery.mousewheel-3.0.6.pack.js?ver=20130701'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.pack.js?ver=20130701'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"1","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://noticiasparana.com/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://noticiasparana.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'78908297',post:'29379',tz:'-3',srv:'noticiasparana.com'} ]);
	_stq.push([ 'clickTrackerInit', '78908297', '29379' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47401431-1', 'noticiasparana.com');
  ga('send', 'pageview');

</script></body>
</html>